Hore

Fórum » Nikon fórum
 

Nikon D5100-oneskorené reakcie pri ostrení

pentax
2011-11-04 14:26:49+01
Posledný týždeň som sa stretol s Nikonom D5100 s týmto problémom:
stlačím dopoly spúšť, fotoaparát nameria, zaostrí, ale keď stlačím a chcem exponovať, dosť často spustí uzávierku aj o 3 sekundy neskôr. Niekedy musím namačknuť nanovo. Predtým to nerobilo. Keď prepnem na objektíve na manual, reaguje dobre. Takto to robí pri všetkých režimoch ostrenia. Kolega má ten istý model, skúšal som ho pri rovnakých situáciách, ten reaguje okamžite. Ďakujem za rady
 
duroslav
2011-11-04 15:05:34+01
Nemáš náhodou zapnutý interný blesk a nastavený režim redukcie červených očí?
 
PeCh
2011-11-04 17:16:19+01
Alebo časovú spúšť? Ale to by hádam aspoň pípal.
 
Marek Janicko
2011-11-04 17:31:12+01
Skontrolu si funkciu casova spust a predsklopenie zrkadla (pokial ju ma D5100)
 
NemesiS
2011-11-04 18:01:21+01
isteže nemá.
 
WildSammy
2011-11-04 19:28:12+01
Skor by som to videl na nastavenie AF v custom menu fotaka.. chod do menu, autofocus a AF-S priority zmen z focus na release.. ak pouzivas stredovy bod a prekomponunjes, tak je toto natavenie lepsie. Taktiez skontroluj, ci nemas exposure delay mode zapnuty. Tot vsio
 
hombreee
2011-11-04 23:57:16+01
zresetuj fotak, aj problem bude aj potom (co si nemyslim), tak asi jedine servis
 
WildSammy
2011-11-05 02:42:10+01
príspevok od: hombreee
zresetuj fotak, aj problem bude aj potom (co si nemyslim), tak asi jedine servis
reset mu nepomoze.. ak ma nastavene af-s priority na focus a pouziva prekomponovanie, tak sa zaostrovaci bod dostane trocha mimo idealneho zaostrenia, tak mu neexponuje a preto to treba nastavit na release.. ked tak spravit reset a plus toto nastavit..
 
palo17
2011-11-16 17:42:52+01
príspevok od: pentax
Posledný týždeň som sa stretol s Nikonom D5100 s týmto problémom:
stlačím dopoly spúšť, fotoaparát nameria, zaostrí, ale keď stlačím a chcem exponovať, dosť často spustí uzávierku aj o 3 sekundy neskôr. Niekedy musím namačknuť nanovo. Predtým to nerobilo. Keď prepnem na objektíve na manual, reaguje dobre. Takto to robí pri všetkých režimoch ostrenia. Kolega má ten istý model, skúšal som ho pri rovnakých situáciách, ten reaguje okamžite. Ďakujem za rady
stava sa to aj mne, chyba je podla mna v kontaktoch spuste a v sposobe akym stlacas spust- niekedy to proste nechyti a treba posunut prst viac nad to tlacidlo ;o)
 
pentax
2011-11-16 22:24:05+01
príspevok od: palo17
stava sa to aj mne, chyba je podla mna v kontaktoch spuste a v sposobe akym stlacas spust- niekedy to proste nechyti a treba posunut prst viac nad to tlacidlo ;o)
skúšal som aj reset aj nový firmware, nepomohlo nič, už je na ceste do servisu. Problém je, že raz to robí, potom zas nie... Ak sa to neprejaví v servise, pošlú ho nazad. Dúfam že nie. Ak je to v spúšti, potom je to šmejd, mám Pentax K200, ten šlape ako hodinky, oproti Nikonu je pevný, kompaktný, spoľahlivý
 
WildSammy
2011-11-16 22:53:18+01
ked nechcel exponovat, blikal Ti v hladaciku zeleny indikator zaostrenia alebo svietil? Pouzival si zaostrenie na stred a prekomponovanie? V akych situaciach to nechcelo exponovat? Za bieleho dna? S original setovym objektivom?
 
pentax
2011-11-16 23:30:48+01
príspevok od: WildSammy
ked nechcel exponovat, blikal Ti v hladaciku zeleny indikator zaostrenia alebo svietil? Pouzival si zaostrenie na stred a prekomponovanie? V akych situaciach to nechcelo exponovat? Za bieleho dna? S original setovym objektivom?
so setovým sklom, zaostril, nameral, všetko OK, ale neexponoval
 
palo17
2011-11-17 08:24:43+01
príspevok od: pentax
so setovým sklom, zaostril, nameral, všetko OK, ale neexponoval
ano, presne toto iste robil aj mne.. Staci ked si ten problem uvedomujes, a nejako podvedome myslis na to ako to stlacit tak aby to islo.. Tiez nepojdem reklamovat nove auto kvoli tomu ze mi spojka zabera inde ako na starom. Treba sa s tym pohrat.. Pre mna to nie je dovod na vyreklamovanie, a ked sa tomu fakt nieco stane tak az potom to budem riesit..
 
palo17
2011-11-17 08:26:13+01
príspevok od: pentax
so setovým sklom, zaostril, nameral, všetko OK, ale neexponoval
treba to tlacidlo proste stlacat na stred, nie z boku..
 
pentax
2011-11-17 11:31:58+01
príspevok od: palo17
treba to tlacidlo proste stlacat na stred, nie z boku..
ja to stláčam stále rovnako od nova, ale predtým šlapal dobre.
 
palo17
2011-11-17 12:22:03+01
príspevok od: pentax
ja to stláčam stále rovnako od nova, ale predtým šlapal dobre.
aj mne to zacalo robit asi po jednom alebo dvoch mesiacoch.. tiez som hladal chyby v zaostrovani, nastaveniach v menu a podobne.. novsi fw vtedy ani nebol.. nakoniec som na to prisiel uplne nahodou, ked som sa hral s tym otocnym displejom a fotil som tak, ze som fotak drzal nad hlavou a fotil som smerom dole a vtedy to nie a nie cvaknut, musel som si ho jednoducho prechytit..
 
Strana 1 z 1
 





Inzercia
  • ()
     
  • ()
     
  • ()
     
  • ()
     
  • ()