Hore

Fórum » Sony/Minolta fórum
 

Sony A100 - Tlačidlá nereagujú

skrillex
2012-04-14 17:33:12+02
Zdar mam problem z Sony alpha 100...tlačidlá ako je menu display vymazat približit odialit a galéria nereagujú...skušal som iné karty objektývy aj bateriu nabit no nic nepomohlo ..stalo sa mi to dnes z fotky na fotku ..prosim o radu
 
inkubbus
2012-04-14 17:36:13+02
zober kliešte, kladivo a zváračku, nejak to už hádam doklepeš.
 
skrillex
2012-04-14 17:37:41+02
fakt vtipné ..
 
inkubbus
2012-04-14 17:46:34+02
príspevok od: skrillex
fakt vtipné ..
chcel som ti poradiť aby si s tým išiel do servisu ale potom som si povedal že to by ťa hádam aj samého napadlo.
 
pally67
2012-04-14 18:26:07+02
Nechcem ťa strašiť....
ale už to má asi za sebou....
moja A100 minulú jeseň prestala reagovať na tlačidlo spúšte...inak je plne funkčná....
bola v servise a tam vyčíslili na opravu sumu za ktorú sa to neoplatí....
takže pri tvojom probléme.... to bude asi neriešiteľné....
kedže mne stačilo vymeniť len jednu súčasť...
ale ozvi sa.... ak by si potreboval ešte niečo doriešiť...
 
skrillex
2012-04-14 18:56:55+02
príspevok od: pally67
Nechcem ťa strašiť....
ale už to má asi za sebou....
moja A100 minulú jeseň prestala reagovať na tlačidlo spúšte...inak je plne funkčná....
bola v servise a tam vyčíslili na opravu sumu za ktorú sa to neoplatí....
takže pri tvojom probléme.... to bude asi neriešiteľné....
kedže mne stačilo vymeniť len jednu súčasť...
ale ozvi sa.... ak by si potreboval ešte niečo doriešiť...
stalo sa mi to dnes ked mierne kropilo par kvapiek ...inac zo spušťou som si porazil tak ze som si kupil bateriový grip alebo lacnejsia voľba je externá spúšť
 
Strana 1 z 1
 





Inzercia
  • ()
     
  • ()
     
  • ()
     
  • ()
     
  • ()